﻿<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.windkraft-journal.de/xmlrpc.php" />
<meta name="google-site-verification" content="CVTc5Mhw5uJVl8nIDxcMZP8FFX34IzLlSW2Gfp5xpSg" />

<title>Ausbau des Windkraftportfolios der ABO Invest baut weitere sieben Vestas-Turbinen auf | Windkraft-Journal</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="ABO Invest erwirbt Windpark mit 23,1 Megawatt in Finnland Haapajärvi II ist im Bau und geht bis Jahresende ans Netz Im Jahresdurchschnitt produzieren" />

<meta name="keywords"  content="abo invest,ertragsprognose,finnland,windkraftportfolio" />

<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.windkraft-journal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.tipTip-css'  href='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/js/tipTip.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-tooltip-css'  href='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/wp-tooltip.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-base-css-css'  href='http://www.windkraft-journal.de/wp-content/plugins/business-directory-plugin/resources/css/wpbdp.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-custom-css-0-css'  href='http://www.windkraft-journal.de/wp-content/plugins/wpbdp_custom_style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pie_front_css-css'  href='http://www.windkraft-journal.de/wp-content/plugins/pie-register/css/front.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='pie_validation_css-css'  href='http://www.windkraft-journal.de/wp-content/plugins/pie-register/css/validation.css?ver=2.0' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.windkraft-journal.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.windkraft-journal.de/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/js/jquery.tipTip.minified.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/js/wp-tooltip.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/business-directory-plugin/resources/js/wpbdp.js?ver=4.7.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/pie-register/js/prVariablesDeclaration.js?ver=4.7.5'></script>
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.0/jquery-ui.min.js?ver=1.8.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/pie-register/js/datepicker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/pie-register/js/jquery.alphanum.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/pie-register/js/piereg_validation.js?ver=2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"http:\/\/www.windkraft-journal.de\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/zxcvbn-async.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.windkraft-journal.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.windkraft-journal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.windkraft-journal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.windkraft-journal.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unabhängige Leistungsüberprüfung mit ZephIR Lidar erfolgreich zertifiziert' href='http://www.windkraft-journal.de/2017/07/25/unabhaengige-leistungsueberpruefung-mit-zephir-lidar-erfolgreich-zertifiziert/106089' />
<link rel='next' title='BayWa r.e. wächst in Australien: Verkauf des ersten Solarprojekts an Lighthouse' href='http://www.windkraft-journal.de/2017/07/25/baywa-r-e-waechst-in-australien-verkauf-des-ersten-solarprojekts-an-lighthouse/106097' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.windkraft-journal.de/2017/07/25/ausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf/106093" />
<link rel='shortlink' href='http://www.windkraft-journal.de/?p=106093' />
<link rel="alternate" type="application/json+oembed" href="http://www.windkraft-journal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093" />
<link rel="alternate" type="text/xml+oembed" href="http://www.windkraft-journal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093&#038;format=xml" />

<!-- This site is using AdRotate v4.4 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.2.10" /> -->
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        
            });
    </script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="de_DE"/>
  <meta property="og:site_name" content="Windkraft-Journal"/>
  <meta property="og:title" content="Ausbau des Windkraftportfolios der ABO Invest baut weitere sieben Vestas-Turbinen auf"/>
  <meta property="og:url" content="http://www.windkraft-journal.de/2017/07/25/ausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf/106093"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="ABO Invest erwirbt Windpark mit 23,1 Megawatt in Finnland

	Haapajärvi II ist im Bau und geht bis Jahresende ans Netz
	Im Jahresdurchschnitt produzieren sieben Anlagen knapp 75 Millionen Kilowattstunden Strom
	Feste Vergütung von 8,35 Cent/Kilowattstunde ist bis 2029 gesichert

(WK-intern) - N"/>
  <meta property="og:image" content="http://www.windkraft-journal.de/wp-content/uploads/2017/07/finnland.jpg"/>
  <meta property="og:image:width" content="650"/>
  <meta property="og:image:height" content="450"/>
  <meta property="article:published_time" content="2017-07-25T10:18:55+00:00"/>
  <meta property="article:modified_time" content="2017-07-25T10:18:56+00:00" />
  <meta property="og:updated_time" content="2017-07-25T10:18:56+00:00" />
  <meta property="article:section" content="Finanzierungen"/>
  <meta property="article:section" content="Produkte"/>
  <meta property="article:section" content="Techniken-Windkraft"/>
  <meta property="article:section" content="Windenergie"/>
  <meta property="article:section" content="Windparks"/>
  <meta property="article:section" content="Wirtschaft"/>
  <meta property="article:publisher" content="https://www.facebook.com/windkraftjournal.magazin/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ausbau des Windkraftportfolios der ABO Invest baut weitere sieben Vestas-Turbinen auf"/>
  <meta itemprop="description" content="ABO Invest erwirbt Windpark mit 23,1 Megawatt in Finnland

	Haapajärvi II ist im Bau und geht bis Jahresende ans Netz
	Im Jahresdurchschnitt produzieren sieben Anlagen knapp 75 Millionen Kilowattstunden Strom
	Feste Vergütung von 8,35 Cent/Kilowattstunde ist bis 2029 gesichert

(WK-intern) - N"/>
  <meta itemprop="image" content="http://www.windkraft-journal.de/wp-content/uploads/2017/07/finnland.jpg"/>
  <link rel="publisher" href="https://plus.google.com/u/0/b/108609958819543128793/?pageId=108609958819543128793"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ausbau des Windkraftportfolios der ABO Invest baut weitere sieben Vestas-Turbinen auf"/>
  <meta name="twitter:url" content="http://www.windkraft-journal.de/2017/07/25/ausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf/106093"/>
  <meta name="twitter:description" content="ABO Invest erwirbt Windpark mit 23,1 Megawatt in Finnland

	Haapajärvi II ist im Bau und geht bis Jahresende ans Netz
	Im Jahresdurchschnitt produzieren sieben Anlagen knapp 75 Millionen Kilowattstunden Strom
	Feste Vergütung von 8,35 Cent/Kilowattstunde ist bis 2029 gesichert

(WK-intern) - N"/>
  <meta name="twitter:image" content="http://www.windkraft-journal.de/wp-content/uploads/2017/07/finnland.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@windkraftblog"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->

</head>

<body class="post-template-default single single-post postid-106093 single-format-standard single-post-right-sidebar single-post-single boxed-layout columns-3">
<div id="banner-right">
<div class="banner-box">
<div class="a-single a-43"><script language="javascript" src="http://track.adform.net/adfscript/?bn=18555677"></script>
<noscript>
<a class="gofollow" data-track="NDMsMCwxLDYw" href="http://track.adform.net/C/?bn=18555677;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=18555677;srctype=4;ord=[timestamp]" border="0" width="160" height="600" alt=""/>
</a>
</noscript></div><!--
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 600rechts 
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="6882966951"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
</div></div>
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
    
                <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">Dienstag, Juli 25, 2017</div>
                           
                <nav id="top-navigation" class="top-main-navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-navigation" class="menu"><li id="menu-item-25958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25958"><a href="http://www.windkraft-journal.de/partner">Partner</a></li>
<li id="menu-item-25957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25957"><a href="http://www.windkraft-journal.de/links">Links</a></li>
<li id="menu-item-25962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25962"><a href="http://www.windkraft-journal.de/termine">Termine</a></li>
<li id="menu-item-25961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25961"><a href="http://www.windkraft-journal.de/mediadaten">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-25966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25966"><a href="http://www.windkraft-journal.de/presse">Presse</a></li>
</ul>
</li>
<li id="menu-item-25965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25965"><a href="http://www.windkraft-journal.de/kontakt">Kontakt</a></li>
<li id="menu-item-25964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25964"><a href="http://www.windkraft-journal.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-25963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25963"><a href="http://www.windkraft-journal.de/datenschutz">Datenschutz</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                                    </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
                    
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <meta itemprop="name" content="Windkraft-Journal" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://www.windkraft-journal.de/" rel="home">
                        <h1 class="site-title">Windkraft-Journal</h1>
                        <h2 class="site-description">Windenergie und Erneuerbaren Energien Nachrichten</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                
               
                    <div class="header-ad">


                       <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- windoben-weiss -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="7207793922"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

                    </div><!--header ad-->
                   
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-kategorien" class="menu"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-184"><a href="http://www.windkraft-journal.de">Startseite</a>
<ul class="sub-menu">
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/news-allgemein">News allgemein</a></li>
	<li id="menu-item-26871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26871"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/verbraucherberatung">Verbraucher</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://www.windkraft-journal.de/dein-windkraft-journal">Dein Windkraft-Journal</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="http://www.windkraft-journal.de/category/fotogalerien">Fotogalerien</a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="http://www.windkraft-journal.de/category/videos">Videos</a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13171"><a href="http://www.windkraft-journal.de/subscribe">Newsletter</a></li>
	<li id="menu-item-25967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25967"><a href="http://www.windkraft-journal.de/beispiel-seite">History</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15597"><a href="http://www.windkraft-journal.de/archiv-windkraft-journal">Archiv Windkraft-Journal</a></li>
	<li id="menu-item-17696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17696"><a href="http://www.windkraft-journal.de/sitemap.xml">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-181"><a href="http://www.windkraft-journal.de/category/windenergie-news">Windenergie</a>
<ul class="sub-menu">
	<li id="menu-item-8440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8440"><a href="http://www.windkraft-journal.de/category/windenergie-news/offshore-windenergie-news">Offshore</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-182"><a href="http://www.windkraft-journal.de/category/windenergie-news/windparks">Windparks</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-177"><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-produkte">Produkte</a></li>
	<li id="menu-item-26535" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-26535"><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-techniken">Techniken-Windkraft</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-183"><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="http://www.windkraft-journal.de/category/windenergie-news/kleinwindanlagen-windenergie-news">Kleinwindanlagen</a></li>
	<li id="menu-item-8439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8439"><a href="http://www.windkraft-journal.de/category/windenergie-news/finanzierungen">Finanzierungen</a></li>
</ul>
</li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-174"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien">Erneuerbare &#038; Ökologie</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/solar-bioenergie">Solarenergie</a></li>
	<li id="menu-item-30748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30748"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/bioenergie-erneuerbare-energien">Bioenergie</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/e-mobilitat">E-Mobilität</a></li>
	<li id="menu-item-29804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/geothermie-erneuerbare-energien">Geothermie</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/dezentrale-enrgien">Dezentrale Energien</a></li>
	<li id="menu-item-8437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8437"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/technik-erneuerbare-energien">Technik</a></li>
	<li id="menu-item-2729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2729"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/oekologie">Ökologie</a></li>
</ul>
</li>
<li id="menu-item-28196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28196"><a href="http://www.windkraft-journal.de/branchenverzeichnis-erneuerbare-windenergie">Branchenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-32133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32133"><a href="http://www.windkraft-journal.de/branchenverzeichnis-erneuerbare-energien/">Kategorien</a></li>
	<li id="menu-item-30260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30260"><a href="http://www.windkraft-journal.de/features-im-wk-journal-branchenverzeichnis">Alle Features</a></li>
	<li id="menu-item-30262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30262"><a href="http://www.windkraft-journal.de/branchenverzeichnis-erneuerbare-energien/?action=submitlisting">Anmelden und eintragen</a></li>
	<li id="menu-item-30259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30259"><a href="http://www.windkraft-journal.de/agb-branchenverzeichnis-windkraft-journal">AGB und Kosten</a></li>
</ul>
</li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten">Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39642"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/windenergy-hamburg-veranstaltungen-nachrichten">WindEnergy Hamburg</a></li>
	<li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/new-energy-husum">new energy husum</a></li>
	<li id="menu-item-11056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11056"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/husum-windmessen-veranstaltungen-nachrichten">Husum Windmessen</a>
	<ul class="sub-menu">
		<li id="menu-item-23176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23176"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/aussteller">Aussteller</a></li>
	</ul>
</li>
	<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="http://www.windkraft-journal.de/hotelsuche-messe-staedte-weltweit">Hotelsuche Messe – Städte</a></li>
	<li id="menu-item-26839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26839"><a href="http://www.windkraft-journal.de/husum-windenergy-twitterwall">Windkraft Journal Service: HUSUM WindEnergy Twitterwall</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-208"><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen">Mitteilungen</a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.windkraft-journal.de/category/windkraft-kooperationen">Kooperationen</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-206"><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen/behoerden-mitteilungen">Behörden-Mitteilungen</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen/forschungs-mitteilungen">Forschungs-Mitteilungen</a></li>
</ul>
</li>
<li id="menu-item-46006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46006"><a href="http://www.windkraft-journal.de/category/neue-ideen-und-entwicklungen">Neue Ideen !</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.windkraft-journal.de/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Suchen" class="search-field" />
        </label>
        <div class="icon-holder">
        
        <button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
        </div>
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    		<div id="content" class="site-content"><div class="apmag-container">
    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

		
			<article id="post-106093" class="post-106093 post type-post status-publish format-standard has-post-thumbnail hentry category-finanzierungen category-windkraft-produkte category-windkraft-techniken category-windenergie-news category-windparks category-windkraft-wirtschaft tag-abo-invest tag-ertragsprognose tag-finnland tag-windkraftportfolio">

<br />Werbung: <br />
<div class="a-single a-45"><script language="javascript" src="http://track.adform.net/adfscript/?bn=18555676"></script>
<noscript>
<a class="gofollow" data-track="NDUsMCwxLDYw" href="http://track.adform.net/C/?bn=18555676;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=18555676;srctype=4;ord=[timestamp]" border="0" width="280" height="80" alt=""/>
</a>
</noscript></div><br /><br />
	<header class="entry-header">

		<h1 class="entry-title">Ausbau des Windkraftportfolios der ABO Invest baut weitere sieben Vestas-Turbinen auf</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.windkraft-journal.de/category/windenergie-news/finanzierungen" rel="category tag">Finanzierungen</a></li>
	<li><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-produkte" rel="category tag">Produkte</a></li>
	<li><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-techniken" rel="category tag">Techniken-Windkraft</a></li>
	<li><a href="http://www.windkraft-journal.de/category/windenergie-news" rel="category tag">Windenergie</a></li>
	<li><a href="http://www.windkraft-journal.de/category/windenergie-news/windparks" rel="category tag">Windparks</a></li>
	<li><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-wirtschaft" rel="category tag">Wirtschaft</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published" datetime="2017-07-25T10:18:55+00:00">25. Juli 2017</time><time class="updated" datetime="2017-07-25T10:18:56+00:00">25. Juli 2017</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
            
            <div class="post_image">                  
                    <img src="http://www.windkraft-journal.de/wp-content/uploads/2017/07/finnland.jpg" alt="Pressebild: Im finnischen Haapajärvi betreibt ABO Invest bereits seit 2015 zwei Windkraftanlagen. Nun rollen die Komponenten für weitere sieben Anlagen mit jeweils 3,3 Megawatt Leistung an. Die neuen Vestas-Anlagen gehen planmäßig bis November 2017 ans Netz." />                
            </div><!--.post_image-->
                <div class="post_content">
            <div class='adsense adsense-leadin' style='float:right;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- textanzeigen -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="1748490174"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h2>ABO Invest erwirbt Windpark mit 23,1 Megawatt in Finnland</h2>
<ul>
<li><strong>Haapajärvi II ist im Bau und geht bis Jahresende ans Netz</strong></li>
<li><strong>Im Jahresdurchschnitt produzieren sieben Anlagen knapp 75 Millionen Kilowattstunden Strom</strong></li>
<li><strong>Feste Vergütung von 8,35 Cent/Kilowattstunde ist bis 2029 gesichert</strong></li>
</ul>
<h3><em>(WK-intern)</em> &#8211; Nach einer Pause im Jahr 2016 kommt der Ausbau des Windkraftportfolios der ABO Invest nun einen großen Schritt voran.</h3>
<h4>Der Aufsichtsrat hat dem Vorschlag des Vorstands zugestimmt, den im Westen Finnlands gelegenen Windpark Haapajärvi II zu erwerben.</h4>
<p>Die sieben Anlagen vom Typ Vestas V126 mit einer Nennleistung von jeweils 3,3 Megawatt sind im Bau. Die Inbetriebnahme erfolgt in den nächsten Monaten. Spätestens ab November soll der Windpark Strom einspeisen. Im Jahresdurchschnitt wird Haapajärvi II ausweislich zweier Ertragsprognosen knapp</p>
<p>75 Millionen Kilowattstunden produzieren. In der Nachbarschaft der neuen sieben Anlagen betreibt ABO Invest bereits seit Mitte 2015 zwei Anlagen des gleichen Typs.</p>
<div class='adsense adsense-midtext' style='float:left;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- textanzeigen -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="1748490174"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p>Der Windpark erhält zwölf Jahre lang eine staatlich garantierte Einspeisevergütung von 8,35 Cent/Kilowattstunde. Das Investitionsvolumen für Haapajärvi II beträgt knapp 60 Millionen Euro. ABO Invest finanziert das Eigenkapital mit Mitteln aus einer im Frühjahr vollzogenen Kapitalerhöhung sowie Rückflüssen laufender Projekte. Für die neu investierten Mittel erwartet Vorstand Dr. Jochen Ahn eine Eigenkaptalrendite von gut fünf Prozent. Zusätzlich ergeben sich Größenvorteile beim gemeinsamen Betrieb der bestehenden und der neuen Anlagen am Standort Haapajärvi.</p>
<p>Mit dem beschlossenen Erwerb der 23,1 Megawatt wächst das Portfolio der ABO Invest auf insgesamt 152,4 Megawatt. Die ab 2018 zu erwartende jährliche Stromproduktion von rund 400 Millionen Kilowattstunden ist annähernd gleichmäßig verteilt auf Irland, Frankreich, Deutschland und Finnland.</p>
<p><strong>PM: ABO Invest AG</strong></p>
<p><em><strong>Pressebild: Im finnischen Haapajärvi betreibt ABO Invest bereits seit 2015 zwei Windkraftanlagen. Nun rollen die Komponenten für weitere sieben Anlagen mit jeweils 3,3 Megawatt Leistung an. Die neuen Vestas-Anlagen gehen planmäßig bis November 2017 ans Netz.</strong></em></p>
 <!-- AdSense Now! Lite: Filtered -->
<h3>Weitere Beiträge:</h3><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.windkraft-journal.de/2014/02/06/ueberarbeiteter-standard-der-baugrunderkundung-fuer-offshore-bauwerke/48375"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.windkraft-journal.de/wp-content/uploads/2011/08/offshore-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Überarbeiteter Standard der Baugrunderkundung für Offshore-Bauwerke  </div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.windkraft-journal.de/2016/05/17/pilotprojekt-offshore-windpark-zwei-schwesterplattformen-ueber-ein-brueckensystem-verbunden/85023"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.windkraft-journal.de/wp-content/uploads/Schwesterplattformen-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Pilotprojekt: Offshore-Windpark, zwei Schwesterplattformen über ein Brückensystem verbunden</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.windkraft-journal.de/2017/03/02/senvion-erhaelt-auftraege-fuer-drei-windparks-in-grossbritannien/99416"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.windkraft-journal.de/wp-content/uploads/senvion-windanlagen-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Senvion erhält Aufträge für drei Windparks in Großbritannien</div></div></a></div><div style="clear: both"></div>        </div><!-- .post_content -->
        		 <br /><br />

<div class="weiterempfehlen">
    <p>Diesen Artikel weiterempfehlen:</p>
    <ul>
        <li><a href="http://www.xing.com/app/user?op=share;url=http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093;title=Ausbau%20des%20Windkraftportfolios%20der%20ABO%20Invest%20baut%20weitere%20sieben%20Vestas-Turbinen%20auf;provider=Windkraft-Journal" target="blank"  title="Bei XING empfehlen"><span>XING</span></a></li>
        <li class="tw-einzeln"><a href="https://twitter.com/intent/tweet?source=webclient&text=Ausbau%20des%20Windkraftportfolios%20der%20ABO%20Invest%20baut%20weitere%20sieben%20Vestas-Turbinen%20auf%20http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093" target="blank" title="Bei Twitter empfehlen"><span>Twitter</span></a></li>
        <li class="fb-einzeln"><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093&t=Ausbau%20des%20Windkraftportfolios%20der%20ABO%20Invest%20baut%20weitere%20sieben%20Vestas-Turbinen%20auf" target="blank" title="Bei Facebook empfehlen"><span>Facebook</span></a></li>
        <li class="gp-einzeln"><a href="https://plusone.google.com/_/+1/confirm?hl=de&url=http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093&title=Ausbau%20des%20Windkraftportfolios%20der%20ABO%20Invest%20baut%20weitere%20sieben%20Vestas-Turbinen%20auf" target="blank" title="Bei Google+ empfehlen"><span>Google+</span></a></li>
        <li class="del-einzeln"><a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.windkraft-journal.de%2F2017%2F07%2F25%2Fausbau-des-windkraftportfolios-der-abo-invest-baut-weitere-sieben-vestas-turbinen-auf%2F106093&title=Ausbau%20des%20Windkraftportfolios%20der%20ABO%20Invest%20baut%20weitere%20sieben%20Vestas-Turbinen%20auf" target="blank" title="Bei Delicious empfehlen"><span>Delicious</span></a></li>
    </ul>
<br />
    <div class="clearer"></div>
</div>
<br /><br />
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- windhandy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="9035166172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>    
<br /><br />  
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="1417275774"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script> 
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="http://www.windkraft-journal.de/tag/abo-invest" rel="tag">ABO Invest</a> <a href="http://www.windkraft-journal.de/tag/ertragsprognose" rel="tag">Ertragsprognose</a> <a href="http://www.windkraft-journal.de/tag/finnland" rel="tag">finnland</a> <a href="http://www.windkraft-journal.de/tag/windkraftportfolio" rel="tag">Windkraftportfolio</a> </span>        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Vorheriger Artikel</div><a href="http://www.windkraft-journal.de/2017/07/25/unabhaengige-leistungsueberpruefung-mit-zephir-lidar-erfolgreich-zertifiziert/106089" rel="prev">Unabhängige Leistungsüberprüfung mit ZephIR Lidar erfolgreich zertifiziert</a></div><div class="nav-next"><div class="link-caption">Nächster Artikel<i class="fa fa-angle-right"></i></div><a href="http://www.windkraft-journal.de/2017/07/25/baywa-r-e-waechst-in-australien-verkauf-des-ersten-solarprojekts-an-lighthouse/106097" rel="next">BayWa r.e. wächst in Australien: Verkauf des ersten Solarprojekts an Lighthouse</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="text-28" class="widget widget_text">			<div class="textwidget"><img src="http://www.windkraft-journal.de/wp-content/uploads/logo_windkraft-journal.png" border="0">
<br /><br />
Hinweis: Da wir unsere Fotodatenbank überarbeitet haben, fehlen derzeit bei mehreren Beiträgen die Fotos.
<br /></div>
		</aside><aside id="text-30" class="widget widget_text"><h4 class="widget-title"><span>Werbung</span></h4>			<div class="textwidget"><br /><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3680643256177274";
/* seiten */
google_ad_slot = "5247606527";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div>
		</aside><aside id="text-33" class="widget widget_text"><h4 class="widget-title"><span>Partner:</span></h4>			<div class="textwidget"><center><a href="https://wind-turbine.com/windkraftanlagen?utm_source=windkraft-journal&utm_campaign=brand&utm_medium=banner" target="_blank"><img src="http://www.windkraft-journal.de/wp-content/uploads/2017/06/award-300_250-windkraft-journal.gif" /></a></center></div>
		</aside><aside id="text-31" class="widget widget_text"><h4 class="widget-title"><span>Wir bei Facebook, Google+ &#8230;.</span></h4>			<div class="textwidget"><br />
<img src="http://www.windkraft-journal.de/wp-content/uploads/2012/10/fb300.png" alt="Social Media" width="300" height="171" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="53,11,164,41" href="http://www.facebook.com/windkraft.journal" target="_blank" alt="Achtung! Facebook hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Facebook die Private Policy" title="Achtung! Facebook hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Facebook die Private Policy">
  <area shape="rect" coords="178,12,288,39" href="http://www.facebook.com/windkraftjournal.magazin" target="_blank" alt="Facebook Windkraft-Journal Fanpage">
  <area shape="rect" coords="53,49,164,80" href="http://www.facebook.com/pages/Offshore-Windparks-Windenergy/191398040950284" target="_blank" alt="Windkraft-Journal Offshore bei Facebook">
  <area shape="rect" coords="178,51,288,78" href="http://www.facebook.com/pages/Kleinwindkraft-Nachrichten/312335228785578" target="_blank" alt="Kleinwindkraftanlagen bei Facebook">
  <area shape="rect" coords="51,89,162,118" href="https://plus.google.com/107344881212277589726" target="_blank" alt="Achtung! Google+ hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Google+ die Private Policy" title="Achtung! Google+ hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Google+ die Private Policy">
  <area shape="rect" coords="176,89,288,119" href="https://plus.google.com/108609958819543128793/" target="_blank" alt="Windkraft-Journal Fanpage bei Google+">
  <area shape="rect" coords="52,130,164,160" href="https://plus.google.com/112218734571565226693/" target="_blank" alt="Offshore Wind Energie bei Google+">
  <area shape="rect" coords="176,131,288,160" href="https://plus.google.com/100986643534185028360" target="_blank" alt="Kleinwindanlagen bei Google+">
</map>
<br /><br />
Sie benötigen für Ihre Monteure ein Ferienhaus in Dänemark oder auch anderen europäischen Ländern? Oder möchten einfach mal schön Urlaub machen?<br />
<a href="http://www.ferienhaus-daenemark-mieten.de/" target="_blank"><strong>Dann suchen und buchen Sie hier</strong></a><br /></div>
		</aside><aside id="adrotate_widgets-2" class="widget adrotate_widgets"><h4 class="widget-title"><span>Werbung</span></h4><div class="a-single a-45"><script language="javascript" src="http://track.adform.net/adfscript/?bn=18555676"></script>
<noscript>
<a class="gofollow" data-track="NDUsMCwxLDYw" href="http://track.adform.net/C/?bn=18555676;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=18555676;srctype=4;ord=[timestamp]" border="0" width="280" height="80" alt=""/>
</a>
</noscript></div></aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column3">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-32" class="widget widget_text"><h4 class="widget-title"><span>Windenergie und Erneuerbare Energien Nachrichten</span></h4>			<div class="textwidget"><a href="http://www.windkraft-journal.de/windenergie">Windkraftanlagen</a> - <a href="http://www.windkraft-journal.de/kleinwindkraftanlagen">Kleinwindkraft</a> - <a href="http://www.windkraft-journal.de/solarenergie">Solarenergie</a> - <a href="http://www.windkraft-journal.de/bioenergie">Bioenergie</a> - <a href="http://www.windkraft-journal.de/elektroauto">Elektroauto</a> <br />Copyright &copy; Windkraft-Journal 2016</strong></a>  - <br /><span style="font-size:11px;">Wir bieten unseren Lesern Branchen Nachrichten der Windenergie Unternehmen und Dienstleister. Informationen zu Produkten, Messen, Vereine  und Verbänden, die sich mit Windkraftanlagen beschäftigen. Offshore und Onshore News und Tipps für Wohnungseigentümer und Einfamilienhaus Besitzer, z.B. Verbraucherberatung und Energiespartipps. Ferner die wichtigsten Neuigkeiten zu den Themen Solar, Photovoltaik Anlagen, Biogas, Bioenergie, E-Mobilität und weiteren Erneuerbaren Energien. Ökö-Strom und Strom sparen.</span>
<br /><br /><a href="http://www.rss-world.de/" title="RSS Verzeichnis"><img src="http://www.rss-world.de/img/static/rss_icon.jpg" border="0" alt="RSS World" /></a> <A HREF="http://www.rss-verzeichnis.de" TITLE="RSS Verzeichnis" TARGET="_blank"><IMG SRC="http://www.rss-verzeichnis.de/img/rss-verzeichnis-de.gif" ALT="RSS Verzeichnis" BORDER="0" WIDTH="80" HEIGHT="15"></A><br /><br /></div>
		</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                					                						<aside id="tag_cloud-4" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Schlagwörter</span></h4><div class="tagcloud"><a href='http://www.windkraft-journal.de/tag/arbeitsplatze' class='tag-link-432 tag-link-position-1' title='212 Themen' style='font-size: 9.4pt;'>Arbeitsplätze</a>
<a href='http://www.windkraft-journal.de/tag/biomasse' class='tag-link-515 tag-link-position-2' title='201 Themen' style='font-size: 9.05pt;'>Biomasse</a>
<a href='http://www.windkraft-journal.de/tag/bundesnetzagentur' class='tag-link-734 tag-link-position-3' title='179 Themen' style='font-size: 8.175pt;'>Bundesnetzagentur</a>
<a href='http://www.windkraft-journal.de/tag/eeg-umlage' class='tag-link-1748 tag-link-position-4' title='246 Themen' style='font-size: 10.45pt;'>EEG-Umlage</a>
<a href='http://www.windkraft-journal.de/tag/elektrofahrzeuge' class='tag-link-68 tag-link-position-5' title='207 Themen' style='font-size: 9.225pt;'>Elektrofahrzeuge</a>
<a href='http://www.windkraft-journal.de/tag/elektromobilitat' class='tag-link-780 tag-link-position-6' title='392 Themen' style='font-size: 13.95pt;'>Elektromobilität</a>
<a href='http://www.windkraft-journal.de/tag/energieeffizienz' class='tag-link-355 tag-link-position-7' title='304 Themen' style='font-size: 12.025pt;'>Energieeffizienz</a>
<a href='http://www.windkraft-journal.de/tag/energiepolitik' class='tag-link-270 tag-link-position-8' title='177 Themen' style='font-size: 8pt;'>energiepolitik</a>
<a href='http://www.windkraft-journal.de/tag/energiespeicher' class='tag-link-858 tag-link-position-9' title='189 Themen' style='font-size: 8.525pt;'>energiespeicher</a>
<a href='http://www.windkraft-journal.de/tag/energieversorgung' class='tag-link-330 tag-link-position-10' title='292 Themen' style='font-size: 11.85pt;'>Energieversorgung</a>
<a href='http://www.windkraft-journal.de/tag/energiewende' class='tag-link-243 tag-link-position-11' title='1.128 Themen' style='font-size: 22pt;'>energiewende</a>
<a href='http://www.windkraft-journal.de/tag/erneuerbare-energien-2' class='tag-link-223 tag-link-position-12' title='325 Themen' style='font-size: 12.55pt;'>erneuerbare energien</a>
<a href='http://www.windkraft-journal.de/tag/finanzierung' class='tag-link-510 tag-link-position-13' title='278 Themen' style='font-size: 11.5pt;'>Finanzierung</a>
<a href='http://www.windkraft-journal.de/tag/forschung' class='tag-link-406 tag-link-position-14' title='280 Themen' style='font-size: 11.5pt;'>forschung</a>
<a href='http://www.windkraft-journal.de/tag/forderung' class='tag-link-987 tag-link-position-15' title='208 Themen' style='font-size: 9.225pt;'>Förderung</a>
<a href='http://www.windkraft-journal.de/tag/installation' class='tag-link-1611 tag-link-position-16' title='210 Themen' style='font-size: 9.225pt;'>installation</a>
<a href='http://www.windkraft-journal.de/tag/investitionen' class='tag-link-260 tag-link-position-17' title='235 Themen' style='font-size: 10.1pt;'>investitionen</a>
<a href='http://www.windkraft-journal.de/tag/investoren' class='tag-link-5987 tag-link-position-18' title='247 Themen' style='font-size: 10.45pt;'>Investoren</a>
<a href='http://www.windkraft-journal.de/tag/klimaschutz' class='tag-link-450 tag-link-position-19' title='484 Themen' style='font-size: 15.7pt;'>Klimaschutz</a>
<a href='http://www.windkraft-journal.de/tag/klimawandel' class='tag-link-971 tag-link-position-20' title='234 Themen' style='font-size: 10.1pt;'>Klimawandel</a>
<a href='http://www.windkraft-journal.de/tag/nachhaltigkeit' class='tag-link-253 tag-link-position-21' title='190 Themen' style='font-size: 8.525pt;'>nachhaltigkeit</a>
<a href='http://www.windkraft-journal.de/tag/netzausbau' class='tag-link-139 tag-link-position-22' title='256 Themen' style='font-size: 10.8pt;'>netzausbau</a>
<a href='http://www.windkraft-journal.de/tag/netzbetreiber' class='tag-link-1510 tag-link-position-23' title='190 Themen' style='font-size: 8.525pt;'>Netzbetreiber</a>
<a href='http://www.windkraft-journal.de/tag/offshore' class='tag-link-46 tag-link-position-24' title='349 Themen' style='font-size: 13.075pt;'>offshore</a>
<a href='http://www.windkraft-journal.de/tag/offshore-windenergie' class='tag-link-1110 tag-link-position-25' title='223 Themen' style='font-size: 9.75pt;'>Offshore-Windenergie</a>
<a href='http://www.windkraft-journal.de/tag/offshore-windpark' class='tag-link-458 tag-link-position-26' title='274 Themen' style='font-size: 11.325pt;'>Offshore-Windpark</a>
<a href='http://www.windkraft-journal.de/tag/offshore-windparks' class='tag-link-181 tag-link-position-27' title='380 Themen' style='font-size: 13.775pt;'>offshore windparks</a>
<a href='http://www.windkraft-journal.de/tag/photovoltaik' class='tag-link-250 tag-link-position-28' title='552 Themen' style='font-size: 16.575pt;'>photovoltaik</a>
<a href='http://www.windkraft-journal.de/tag/photovoltaikanlagen' class='tag-link-2078 tag-link-position-29' title='194 Themen' style='font-size: 8.7pt;'>Photovoltaikanlagen</a>
<a href='http://www.windkraft-journal.de/tag/rahmenbedingungen' class='tag-link-1940 tag-link-position-30' title='227 Themen' style='font-size: 9.925pt;'>Rahmenbedingungen</a>
<a href='http://www.windkraft-journal.de/tag/rotorblatter' class='tag-link-6825 tag-link-position-31' title='190 Themen' style='font-size: 8.525pt;'>Rotorblätter</a>
<a href='http://www.windkraft-journal.de/tag/solarenergie' class='tag-link-420 tag-link-position-32' title='229 Themen' style='font-size: 9.925pt;'>solarenergie</a>
<a href='http://www.windkraft-journal.de/tag/studie' class='tag-link-1221 tag-link-position-33' title='292 Themen' style='font-size: 11.85pt;'>Studie</a>
<a href='http://www.windkraft-journal.de/tag/umwelt' class='tag-link-424 tag-link-position-34' title='305 Themen' style='font-size: 12.2pt;'>umwelt</a>
<a href='http://www.windkraft-journal.de/tag/versorgungssicherheit' class='tag-link-1624 tag-link-position-35' title='179 Themen' style='font-size: 8.175pt;'>Versorgungssicherheit</a>
<a href='http://www.windkraft-journal.de/tag/wartung' class='tag-link-699 tag-link-position-36' title='223 Themen' style='font-size: 9.75pt;'>wartung</a>
<a href='http://www.windkraft-journal.de/tag/windenergie' class='tag-link-8 tag-link-position-37' title='774 Themen' style='font-size: 19.2pt;'>windenergie</a>
<a href='http://www.windkraft-journal.de/tag/windenergieanlagen' class='tag-link-497 tag-link-position-38' title='677 Themen' style='font-size: 18.15pt;'>Windenergieanlagen</a>
<a href='http://www.windkraft-journal.de/tag/windkraft' class='tag-link-112 tag-link-position-39' title='317 Themen' style='font-size: 12.375pt;'>windkraft</a>
<a href='http://www.windkraft-journal.de/tag/windkraftanlagen' class='tag-link-81 tag-link-position-40' title='560 Themen' style='font-size: 16.75pt;'>windkraftanlagen</a>
<a href='http://www.windkraft-journal.de/tag/windpark' class='tag-link-210 tag-link-position-41' title='479 Themen' style='font-size: 15.525pt;'>windpark</a>
<a href='http://www.windkraft-journal.de/tag/windparks-2' class='tag-link-115 tag-link-position-42' title='508 Themen' style='font-size: 16.05pt;'>windparks</a>
<a href='http://www.windkraft-journal.de/tag/windstrom' class='tag-link-1853 tag-link-position-43' title='197 Themen' style='font-size: 8.875pt;'>Windstrom</a>
<a href='http://www.windkraft-journal.de/tag/okostrom' class='tag-link-401 tag-link-position-44' title='176 Themen' style='font-size: 8pt;'>Ökostrom</a>
<a href='http://www.windkraft-journal.de/tag/ubertragungsnetzbetreiber' class='tag-link-790 tag-link-position-45' title='183 Themen' style='font-size: 8.175pt;'>Übertragungsnetzbetreiber</a></div>
</aside>                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2017</span>
                     
                    <a href="http://www.windkraft-journal.de/">
                    <span class="copyright-text">Windkraft-Journal</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.windkraft-journal.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.windkraft-journal.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/pie-register/js/prVariablesDeclarationFooter.js?ver=4.7.5'></script>
<script type='text/javascript' src='//www.google.com/recaptcha/api.js?onload=prRecaptchaCallBack&#038;render=explicit&#038;ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Passwort-St\u00e4rke unbekannt","short":"Ganz schwach","bad":"Schwach","good":"Mittel","strong":"Stark","mismatch":"Keine \u00dcbereinstimmung"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-admin/js/password-strength-meter.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/pie-register/js/pie_password_checker.js?ver=2.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Falsche Email-Adresse.","name_error":"The name is not correct","surname_error":"The last name is not correct","privacy_error":""},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
				
				<script src="http://www.windkraft-journal.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Details ansehen: ','OK', 'Weitere Infos', 'http://www.windkraft-journal.de/datenschutz/');
				  });
				</script>
				<div class="pieregWrapper" style="display:none;"><iframe id='CalendarControlIFrame' src='javascript:false;' frameBorder='0' scrolling='no'></iframe><div id='CalendarControl'></div></div></body>
</html>