<!DOCTYPE html>
<html lang="de-DE" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.windkraft-journal.de/xmlrpc.php" />
<meta name="google-site-verification" content="CVTc5Mhw5uJVl8nIDxcMZP8FFX34IzLlSW2Gfp5xpSg" />

<title>Ostseehochwasserschutz: Sturmflutsperrwerk mit Deutschem Ingenieurbaupreis ausgezeichnet | Windkraft-Journal</title>
<link href="http://www.windkraft-journal.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.css" rel="stylesheet">

<!-- All in One SEO Pack 2.3.4.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description" itemprop="description" content="Bundesbauministerin Barbara Hendricks und der Präsident der Bundesingenieurkammer e. V. Hans-Ullrich Kammeyer haben Ende Oktober 2016 erstmalig den mit 30.000" />

<meta name="keywords" itemprop="keywords" content="deutschen ingenieurbaupreis,hochwasserschutz,sturmflutsperrwerk" />

<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Windkraft-Journal &raquo; Feed" href="http://www.windkraft-journal.de/feed" />
<link rel="alternate" type="application/rss+xml" title="Windkraft-Journal &raquo; Kommentar-Feed" href="http://www.windkraft-journal.de/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.windkraft-journal.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='http://www.windkraft-journal.de/wp-content/plugins/add-local-avatar/avatars.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://www.windkraft-journal.de/wp-includes/js/imgareaselect/imgareaselect.css?ver=0.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.windkraft-journal.de/wp-includes/css/dashicons.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.windkraft-journal.de/wp-includes/js/thickbox/thickbox.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.tipTip-css'  href='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/js/tipTip.css?ver=1.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-tooltip-css'  href='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/wp-tooltip.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-base-css-css'  href='http://www.windkraft-journal.de/wp-content/plugins/business-directory-plugin/resources/css/wpbdp.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-custom-css-0-css'  href='http://www.windkraft-journal.de/wp-content/plugins/wpbdp_custom_style.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='http://www.windkraft-journal.de/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7COswald%3A400%2C700%2C300%7CDosis%3A400%2C300%2C500%2C600%2C700&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/css/animate.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-font-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/css/font-awesome.min.css?ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-style-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/style.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/css/responsive.css?ver=2.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='accesspress-mag-nivolightbox-style-css'  href='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.css?ver=4.5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/js/jquery.tipTip.minified.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/wp-tooltip/js/wp-tooltip.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/business-directory-plugin/resources/js/wpbdp.js?ver=4.5.4'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"http:\/\/www.windkraft-journal.de\/wp-admin\/admin-ajax.php","force_ssl_admin":"0","is_ssl":"0","i18n_username_required":"Bitte geben Sie Ihren Benutzernamen ein","i18n_password_required":"Bitte geben Sie ihr Passwort ein","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/wow.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/custom-scripts.js?ver=1.0.1'></script>
<link rel='https://api.w.org/' href='http://www.windkraft-journal.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.windkraft-journal.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.windkraft-journal.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='juwi und GE haben einen Rahmenvertrag über bis zu 110 Windanlagen abgeschlossen' href='http://www.windkraft-journal.de/2016/11/22/juwi-und-ge-haben-einen-rahmenvertrag-ueber-bis-zu-110-windanlagen-abgeschlossen/94895' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://www.windkraft-journal.de/2016/11/22/ostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet/94899" />
<link rel='shortlink' href='http://www.windkraft-journal.de/?p=94899' />
<link rel="alternate" type="application/json+oembed" href="http://www.windkraft-journal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.windkraft-journal.de%2F2016%2F11%2F22%2Fostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet%2F94899" />
<link rel="alternate" type="text/xml+oembed" href="http://www.windkraft-journal.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.windkraft-journal.de%2F2016%2F11%2F22%2Fostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet%2F94899&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	.g-3 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- <meta name="NextGEN" version="2.1.31" /> -->
    <script type="text/javascript">
        jQuery(function($){
            if( $('body').hasClass('rtl') ){
                var directionClass = 'rtl';
            } else {
                var directionClass = 'ltr';
            }
        
        /*--------------For Home page slider-------------------*/
        
            $("#homeslider").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1500,
                auto: true                                      
            });
            
            $("#homeslider-mobile").bxSlider({
                mode: 'horizontal',
                controls: true,
                pager: false,
                pause: 6000,
                speed: 1000,
                auto: true                                        
            });

        /*--------------For news ticker----------------*/

                        
            });
    </script>

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="og:locale" content="de_DE"/>
<meta property="og:site_name" content="Windkraft-Journal"/>
<meta property="og:title" content="Ostseehochwasserschutz: Sturmflutsperrwerk mit Deutschem Ingenieurbaupreis ausgezeichnet"/>
<meta itemprop="name" content="Ostseehochwasserschutz: Sturmflutsperrwerk mit Deutschem Ingenieurbaupreis ausgezeichnet"/>
<meta property="og:url" content="http://www.windkraft-journal.de/2016/11/22/ostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet/94899"/>
<meta property="og:type" content="article"/>
<meta property="article:published_time" content="2016-11-22T17:24:15+00:00"/>
<meta property="article:modified_time" content="2016-11-22T17:24:15+00:00" />
<meta property="og:updated_time" content="2016-11-22T17:24:15+00:00" />
<meta property="article:section" content="Behörden-Mitteilungen"/>
<meta property="article:section" content="Ökologie"/>
<meta name="twitter:site" content="@windkraftblog"/>
<meta property="og:description" content="Bundesbauministerin Barbara Hendricks und der Präsident der Bundesingenieurkammer e. V. Hans-Ullrich Kammeyer haben Ende Oktober 2016 erstmalig den mit 30.000 Euro dotierten Deutschen Ingenieurbaupreis verliehen.
(WK-intern) - Die Auszeichnung erhielten die Ingenieure des Greifswalder Sturmflutsper"/>
<meta itemprop="description" content="Bundesbauministerin Barbara Hendricks und der Präsident der Bundesingenieurkammer e. V. Hans-Ullrich Kammeyer haben Ende Oktober 2016 erstmalig den mit 30.000 Euro dotierten Deutschen Ingenieurbaupreis verliehen.
(WK-intern) - Die Auszeichnung erhielten die Ingenieure des Greifswalder Sturmflutsper"/>
<meta property="og:image" content="http://www.windkraft-journal.de/wp-content/uploads/sperrwerk.jpg"/>
<meta itemprop="image" content="http://www.windkraft-journal.de/wp-content/uploads/sperrwerk.jpg"/>
<meta name="twitter:image" content="http://www.windkraft-journal.de/wp-content/uploads/sperrwerk.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

</head>

<body class="single single-post postid-94899 single-format-standard single-post-right-sidebar single-post-single boxed-layout">
<div id="banner-right">
<div class="banner-box">
<div class="a-single a-37"><script language="javascript" src="http://track.adform.net/adfscript/?bn=12935497"></script>
<noscript>
<a class="gofollow" data-track="MzcsMCwxLDMwMA==" href="http://track.adform.net/C/?bn=12935497;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=12935497;srctype=4;ord=[timestamp]" border="0" width="160" height="600" alt=""/>
</a>
</noscript></div></div></div>
<div id="page" class="hfeed site">
      
	
    <header id="masthead" class="site-header">    
                    <div class="top-menu-wrapper has_menu clearfix">
            <div class="apmag-container">
                        <div class="current-date">22. November 2016</div>
                           
                <nav id="top-navigation" class="top-main-navigation">
                            <button class="menu-toggle hide" aria-controls="menu" aria-expanded="false">Top Menu</button>
                            <div class="top_menu_left"><ul id="menu-navigation" class="menu"><li id="menu-item-25958" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25958"><a href="http://www.windkraft-journal.de/partner">Partner</a></li>
<li id="menu-item-25957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25957"><a href="http://www.windkraft-journal.de/links">Links</a></li>
<li id="menu-item-25962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25962"><a href="http://www.windkraft-journal.de/termine">Termine</a></li>
<li id="menu-item-25961" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25961"><a href="http://www.windkraft-journal.de/mediadaten">Mediadaten</a>
<ul class="sub-menu">
	<li id="menu-item-25966" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25966"><a href="http://www.windkraft-journal.de/presse">Presse</a></li>
</ul>
</li>
<li id="menu-item-25965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25965"><a href="http://www.windkraft-journal.de/kontakt">Kontakt</a></li>
<li id="menu-item-25964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25964"><a href="http://www.windkraft-journal.de/impressum">Impressum</a>
<ul class="sub-menu">
	<li id="menu-item-25963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25963"><a href="http://www.windkraft-journal.de/datenschutz">Datenschutz</a></li>
</ul>
</li>
</ul></div>                </nav><!-- #site-navigation -->
                                    </div><!-- .apmag-container -->
        </div><!-- .top-menu-wrapper -->
        
                    
        <div class="logo-ad-wrapper clearfix">
            <div class="apmag-container">
        		<div class="site-branding">
                    <div class="sitelogo-wrap">  
                                                <meta itemprop="name" content="Windkraft-Journal" />
                    </div><!-- .sitelogo-wrap -->
                    <div class="sitetext-wrap">  
                        <a href="http://www.windkraft-journal.de/" rel="home">
                        <h1 class="site-title">Windkraft-Journal</h1>
                        <h2 class="site-description">Windenergie und Erneuerbaren Energien Nachrichten</h2>
                        </a>
                    </div><!-- .sitetext-wrap -->
                 </div><!-- .site-branding -->                
                

                    <div class="header-ad">
<div class="a-single a-22"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- windoben-weiss -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="7207793922"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
                    </div><!--header ad-->
                
            </div><!-- .apmag-container -->
        </div><!-- .logo-ad-wrapper -->
    	
        <nav id="site-navigation" class="main-navigation">
			<div class="apmag-container">
                <div class="nav-wrapper">
                    <div class="nav-toggle hide">
                        <span> </span>
                        <span> </span>
                        <span> </span>
                    </div>
        			<div class="menu"><ul id="menu-kategorien" class="menu"><li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-184"><a href="http://www.windkraft-journal.de">Startseite</a>
<ul class="sub-menu">
	<li id="menu-item-255" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-255"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/news-allgemein">News allgemein</a></li>
	<li id="menu-item-26871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26871"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/verbraucherberatung">Verbraucher</a></li>
	<li id="menu-item-13176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13176"><a href="http://www.windkraft-journal.de/dein-windkraft-journal">Dein Windkraft-Journal</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1146"><a href="http://www.windkraft-journal.de/category/fotogalerien">Fotogalerien</a></li>
	<li id="menu-item-26386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26386"><a href="http://www.windkraft-journal.de/category/videos">Videos</a></li>
	<li id="menu-item-13171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13171"><a href="http://www.windkraft-journal.de/subscribe">Newsletter</a></li>
	<li id="menu-item-25967" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25967"><a href="http://www.windkraft-journal.de/beispiel-seite">History</a></li>
	<li id="menu-item-15597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15597"><a href="http://www.windkraft-journal.de/archiv-windkraft-journal">Archiv Windkraft-Journal</a></li>
	<li id="menu-item-17696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17696"><a href="http://www.windkraft-journal.de/sitemap.xml">Sitemap</a></li>
</ul>
</li>
<li id="menu-item-181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-181"><a href="http://www.windkraft-journal.de/category/windenergie-news">Windenergie</a>
<ul class="sub-menu">
	<li id="menu-item-8440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8440"><a href="http://www.windkraft-journal.de/category/windenergie-news/offshore-windenergie-news">Offshore</a></li>
	<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="http://www.windkraft-journal.de/category/windenergie-news/windparks">Windparks</a></li>
	<li id="menu-item-177" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-177"><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-produkte">Produkte</a></li>
	<li id="menu-item-26535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26535"><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-techniken">Techniken-Windkraft</a></li>
	<li id="menu-item-183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-183"><a href="http://www.windkraft-journal.de/category/windenergie-news/windkraft-wirtschaft">Wirtschaft</a></li>
	<li id="menu-item-1236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1236"><a href="http://www.windkraft-journal.de/category/windenergie-news/kleinwindanlagen-windenergie-news">Kleinwindanlagen</a></li>
	<li id="menu-item-8439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8439"><a href="http://www.windkraft-journal.de/category/windenergie-news/finanzierungen">Finanzierungen</a></li>
</ul>
</li>
<li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-174"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien">Erneuerbare &#038; Ökologie</a>
<ul class="sub-menu">
	<li id="menu-item-178" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/solar-bioenergie">Solarenergie</a></li>
	<li id="menu-item-30748" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30748"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/bioenergie-erneuerbare-energien">Bioenergie</a></li>
	<li id="menu-item-200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/e-mobilitat">E-Mobilität</a></li>
	<li id="menu-item-29804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29804"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/geothermie-erneuerbare-energien">Geothermie</a></li>
	<li id="menu-item-173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-173"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/dezentrale-enrgien">Dezentrale Energien</a></li>
	<li id="menu-item-8437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8437"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/technik-erneuerbare-energien">Technik</a></li>
	<li id="menu-item-2729" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2729"><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/oekologie">Ökologie</a></li>
</ul>
</li>
<li id="menu-item-28196" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-28196"><a href="http://www.windkraft-journal.de/branchenverzeichnis-erneuerbare-windenergie">Branchenverzeichnis</a>
<ul class="sub-menu">
	<li id="menu-item-32133" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32133"><a href="http://www.windkraft-journal.de/branchenverzeichnis-erneuerbare-energien/">Kategorien</a></li>
	<li id="menu-item-30260" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30260"><a href="http://www.windkraft-journal.de/features-im-wk-journal-branchenverzeichnis">Alle Features</a></li>
	<li id="menu-item-30262" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30262"><a href="http://www.windkraft-journal.de/branchenverzeichnis-erneuerbare-energien/?action=submitlisting">Anmelden und eintragen</a></li>
	<li id="menu-item-30259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30259"><a href="http://www.windkraft-journal.de/agb-branchenverzeichnis-windkraft-journal">AGB und Kosten</a></li>
	<li id="menu-item-32132" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32132"><a href="http://www.windkraft-journal.de/windenergie-forum/wk-journal-intern-group6/branchenverzeichnis-forum10/">Hilfe-Forum</a></li>
</ul>
</li>
<li id="menu-item-221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-221"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten">Veranstaltungen</a>
<ul class="sub-menu">
	<li id="menu-item-39642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39642"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/windenergy-hamburg-veranstaltungen-nachrichten">WindEnergy Hamburg</a></li>
	<li id="menu-item-11057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11057"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/new-energy-husum">new energy husum</a></li>
	<li id="menu-item-11056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11056"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/husum-windmessen-veranstaltungen-nachrichten">Husum Windmessen</a>
	<ul class="sub-menu">
		<li id="menu-item-23176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23176"><a href="http://www.windkraft-journal.de/category/veranstaltungen-nachrichten/aussteller">Aussteller</a></li>
	</ul>
</li>
	<li id="menu-item-12729" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12729"><a href="http://www.windkraft-journal.de/hotelsuche-messe-staedte-weltweit">Hotelsuche Messe – Städte</a></li>
	<li id="menu-item-26839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26839"><a href="http://www.windkraft-journal.de/husum-windenergy-twitterwall">Windkraft Journal Service: HUSUM WindEnergy Twitterwall</a></li>
</ul>
</li>
<li id="menu-item-208" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-208"><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen">Mitteilungen</a>
<ul class="sub-menu">
	<li id="menu-item-176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176"><a href="http://www.windkraft-journal.de/category/windkraft-kooperationen">Kooperationen</a></li>
	<li id="menu-item-206" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-206"><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen/behoerden-mitteilungen">Behörden-Mitteilungen</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-207"><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen/forschungs-mitteilungen">Forschungs-Mitteilungen</a></li>
</ul>
</li>
<li id="menu-item-46006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46006"><a href="http://www.windkraft-journal.de/category/neue-ideen-und-entwicklungen">Neue Ideen !</a></li>
</ul></div>                </div><!-- .nav-wrapper -->
                <div class="search-icon">
    <i class="fa fa-search"></i>
    <div class="ak-search">
        <div class="close">&times;</div>
     <form action="http://www.windkraft-journal.de/" class="search-form" method="get">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" title="Search for:" name="s" value="" placeholder="Suchen" class="search-field" />
        </label>
        <input type="submit" value="Suchen" class="search-submit" />
     </form>
     <div class="overlay-search"> </div> 
    </div><!-- .ak-search -->
</div><!-- .search-icon -->
            </div><!-- .apmag-container -->
		</nav><!-- #site-navigation -->
        
	</header><!-- #masthead -->
    	
	<div id="content" class="site-content"><div class="apmag-container">

    	<div id="primary" class="content-area">
		<main id="main" class="site-main">

<div style="width:615px;">Anzeige:<br/>
<div class="a-single a-41"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- windhandy -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="9035166172"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><br /><br />
<div class="rvbox">
<div class="a-single a-38"><script language="javascript" src="http://track.adform.net/adfscript/?bn=12935512"></script>
<noscript>
<a class="gofollow" data-track="MzgsMCwxLDMwMA==" href="http://track.adform.net/C/?bn=12935512;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=12935512;srctype=4;ord=[timestamp]" border="0" width="280" height="80" alt=""/>
</a>
</noscript></div><br /><br />
</div>
</div>
		
			<article id="post-94899" class="post-94899 post type-post status-publish format-standard has-post-thumbnail hentry category-behoerden-mitteilungen category-oekologie tag-deutschen-ingenieurbaupreis tag-hochwasserschutz tag-sturmflutsperrwerk">
	<header class="entry-header">
		<h1 class="entry-title">Ostseehochwasserschutz: Sturmflutsperrwerk mit Deutschem Ingenieurbaupreis ausgezeichnet</h1>		<div class="entry-meta clearfix">
            <ul class="post-categories">
	<li><a href="http://www.windkraft-journal.de/category/firmen-mitteilungen/behoerden-mitteilungen" rel="category tag">Behörden-Mitteilungen</a></li>
	<li><a href="http://www.windkraft-journal.de/category/erneuerbare-energien/oekologie" rel="category tag">Ökologie</a></li></ul><span class="byline">  - </span><span class="posted-on"><time class="entry-date published updated" datetime="2016-11-22T17:24:15+00:00">22. November 2016</time></span>		</div><!-- .entry-meta -->        
	</header><!-- .entry-header -->

	<div class="entry-content">
            
            <div class="post_image">                  
                    <img src="http://www.windkraft-journal.de/wp-content/uploads/sperrwerk.jpg" alt="Picture: Sturmflutsperrwerk Greifswald / Foto: Lahmeyer" />                
            </div><!--.post_image-->
                <div class="post_content">
            <div class="shariff" data-title="Ostseehochwasserschutz: Sturmflutsperrwerk mit Deutschem Ingenieurbaupreis ausgezeichnet" data-info-url="http://www.windkraft-journal.de/datenschutz" data-backend-url="http://www.windkraft-journal.de/wp-content/plugins/shariff-sharing/backend/index.php" data-temp="/tmp" data-ttl="60" data-service="gft" data-services='["googleplus","facebook","twitter","info"]' data-image="" data-url="http://www.windkraft-journal.de/2016/11/22/ostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet/94899" data-lang="de" data-theme="color" data-orientation="horizontal"></div><h2>Bundesbauministerin Barbara Hendricks und der Präsident der Bundesingenieurkammer e. V. Hans-Ullrich Kammeyer haben Ende Oktober 2016 erstmalig den mit 30.000 Euro dotierten Deutschen Ingenieurbaupreis verliehen.</h2>
<h3><em>(WK-intern)</em> &#8211; Die Auszeichnung erhielten die Ingenieure des Greifswalder Sturmflutsperrwerks für die außergewöhnlich innovative Lösung zum Hochwasserschutz.</h3>
<h4>Lahmeyer Hydroprojekt und Lahmeyer International hatten das Projekt gemeinsam mit der Hypro Paulu &amp; Lettner (hpl) Ingenieurgesellschaft geplant und waren für die Projektsteuerung, Bauoberleitung und Bauüberwachung verantwortlich.</h4>
<p>Die Konzeptidee stammt von hpl, Bauherr war das Umweltministerium Mecklenburg-Vorpommern. Das Sperrwerk, das die Hansestadt Greifswald vor Ostseehochwasser schützen soll, war nach fünf Jahren Bauzeit im Februar 2016 in Betrieb gegangen. Anfang Oktober bestand es seine erste Bewährungsprobe.</p>
<p>Umweltminister Dr. Till Backhaus: „Das Sperrwerk in Greifswald ist ein komplexes Bauwerk der Superlative. Etwa 12.000 Tonnen Beton und fast 4.000 Tonnen Stahl wurden hier verbaut. Damit ist es das umfangreichste und technisch anspruchsvollste Küstenschutzvorhaben das im Land Mecklenburg-Vorpommern bisher realisiert wurde. Mit dem Deutschen Ingenieurbaupreis 2016, so der Minister, wird diese technische Meisterleistung honoriert und dokumentiert. „Die Auszeichnung würdigt die hohe Ingenieurskunst und das sehr gute Ingenieurswissen hierzulande“, sagte er weiter.</p>
<p>Der Deutsche Ingenieurbaupreis wurde in diesem Jahr erstmals in gemeinsamer Trägerschaft durch das Bundesbauministerium und die Bundesingenieurkammer ausgelobt. Zugelassen waren Ingenieurleistungen und Ingenieurbauprojekte in Deutschland, die zwischen dem 1. Januar 2011 und dem 29. Februar 2016 realisiert wurden. Insgesamt haben 32 Ingenieurbüros 53 Beiträge zur Bewertung eingereicht. Der Preis soll künftig im Zweijahresrhythmus verliehen werden.</p>
<div class='adsense adsense-midtext' style='float:right;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- textanzeigen -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="1748490174"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><p><strong>Das Unternehmen</strong></p>
<p>Lahmeyer bietet als internationales Ingenieurunternehmen ein breites Spektrum an Planungs- und Beratungsleistungen. Schwerpunkt der Tätigkeit sind komplexe Infrastrukturprojekte in den Bereichen Energie, Wasser und Wasserkraft sowie Bau und Verkehr. In ihren Ursprüngen auf das Jahr 1890 zurückgehend, entwickelte sich die Gesellschaft zu einem der führenden, weltweit operierenden Unternehmen mit Projekterfahrungen in 165 Ländern. Seit Dezember 2014 gehört Lahmeyer zu TRACTEBEL und ist damit Teil der ENGIE Gruppe.</p>
<p><strong>PM: Lahmeyer International GmbH</strong></p>
<p><strong><em>Picture: Sturmflutsperrwerk Greifswald / Foto: Lahmeyer</em></strong></p>
 <!-- AdSense Now! Lite: Filtered -->
<div class='adsense adsense-leadout' style='text-align:center;margin:12px'><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- textanzeigen -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:90px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="1748490174"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><h3>Weitere Beiträge:</h3><div style="clear: both"></div><div style="border: 0pt none ; margin: 0pt; padding: 0pt;"><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.windkraft-journal.de/2011/11/30/fernostlicher-bruckenschlag-fur-die-umwelt/8757"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.windkraft-journal.de/wp-content/uploads/2011/10/Uni-Bremen-150x35.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Fernöstlicher Brückenschlag für die Umwelt</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.windkraft-journal.de/2012/04/25/photovoltaik-rottgen-grundet-plattform-erneuerbare-energien/18811"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.windkraft-journal.de/wp-content/uploads/2011/06/dnr.gif) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">photovoltaik -  Röttgen gründet Plattform Erneuerbare Energien</div></div></a><a onmouseout="this.style.backgroundColor='#FFFFFF'" onmouseover="this.style.backgroundColor='#EEEEEF'" style="background-color: #FFFFFF; border-right: 1px solid #DDDDDD; border-bottom: medium none; margin: 0pt; padding: 6px; display: block; float: left; text-decoration: none; text-align: left; cursor: pointer;" href="http://www.windkraft-journal.de/2012/10/26/jahreskonferenz-der-laender-bringt-rueckenwind-fuer-offshore-windenergie/30057"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; width: 150px; height: 225px;"><div style="border: 0pt none ; margin: 0pt; padding: 0pt; background: transparent url(http://www.windkraft-journal.de/wp-content/uploads/2012/10/BGM_Boehrnsen-150x150.jpg) no-repeat scroll 0% 0%; -moz-background-clip: border; -moz-background-origin: padding; -moz-background-inline-policy: continuous; width: 150px; height: 150px;"></div><div style="border: 0pt none; margin: 3px 0pt 0pt; padding: 0pt; font-family: ; font-style: normal; font-variant: normal; font-weight: normal; font-size: 12px; line-height: normal; font-size-adjust: none; font-stretch: normal; -x-system-font: none; color: #333333;">Jahreskonferenz der Länder bringt Rückenwind für Offshore-Windenergie</div></div></a></div><div style="clear: both"></div>        </div><!-- .post_content -->
        		        
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links">Tagged <a href="http://www.windkraft-journal.de/tag/deutschen-ingenieurbaupreis" rel="tag">Deutschen Ingenieurbaupreis</a> <a href="http://www.windkraft-journal.de/tag/hochwasserschutz" rel="tag">Hochwasserschutz</a> <a href="http://www.windkraft-journal.de/tag/sturmflutsperrwerk" rel="tag">Sturmflutsperrwerk</a> </span>        
	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

				<nav class="navigation post-navigation clearfix" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links">
			<div class="nav-previous"><div class="link-caption"><i class="fa fa-angle-left"></i>Vorheriger Artikel</div><a href="http://www.windkraft-journal.de/2016/11/22/juwi-und-ge-haben-einen-rahmenvertrag-ueber-bis-zu-110-windanlagen-abgeschlossen/94895" rel="prev">juwi und GE haben einen Rahmenvertrag über bis zu 110 Windanlagen abgeschlossen</a></div>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
		
		</main><!-- #main -->

<br>
<br /><center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- WK rechte spalte -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3680643256177274"
     data-ad-slot="4648394421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>

	</div><!-- #primary -->


<div id="secondary-right-sidebar" class="widget-area" role="complementary">
	<div id="secondary">
		<aside id="text-29" class="widget widget_text">			<div class="textwidget"><img src="http://www.windkraft-journal.de/wp-content/uploads/logo_windkraft-journal.png" border="0">
<br /></div>
		</aside><aside id="text-4" class="widget widget_text"><h4 class="widget-title"><span>Werbung</span></h4>			<div class="textwidget"><br /><center>
<script type="text/javascript"><!--
google_ad_client = "ca-pub-3680643256177274";
/* seiten */
google_ad_slot = "5247606527";
google_ad_width = 250;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</center></div>
		</aside><aside id="adrotate_widgets-4" class="widget adrotate_widgets"><div class="a-single a-34"><center><a class="gofollow" data-track="MzQsMCwxLDMwMA==" href="https://wind-turbine.com/windkraftanlagen" target="_blank"><img src="http://www.windkraft-journal.de/wp-content/uploads/wt-Rectangle_250x250.png" /></a></center></div></aside><aside id="text-6" class="widget widget_text"><h4 class="widget-title"><span>Wir bei Facebook, Google+</span></h4>			<div class="textwidget"><br />
<img src="http://www.windkraft-journal.de/wp-content/uploads/2012/10/fb300.png" alt="Social Media" width="300" height="171" border="0" usemap="#Map">
<map name="Map">
  <area shape="rect" coords="53,11,164,41" href="http://www.facebook.com/windkraft.journal" target="_blank" alt="Achtung! Facebook hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Facebook die Private Policy" title="Achtung! Facebook hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Facebook die Private Policy">
  <area shape="rect" coords="178,12,288,39" href="http://www.facebook.com/windkraftjournal.magazin" target="_blank" alt="Facebook Windkraft-Journal Fanpage">
  <area shape="rect" coords="53,49,164,80" href="http://www.facebook.com/pages/Offshore-Windparks-Windenergy/191398040950284" target="_blank" alt="Windkraft-Journal Offshore bei Facebook">
  <area shape="rect" coords="178,51,288,78" href="http://www.facebook.com/pages/Kleinwindkraft-Nachrichten/312335228785578" target="_blank" alt="Kleinwindkraftanlagen bei Facebook">
  <area shape="rect" coords="51,89,162,118" href="https://plus.google.com/107344881212277589726" target="_blank" alt="Achtung! Google+ hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Google+ die Private Policy" title="Achtung! Google+ hat eigene Datenschutzbedingungen. Sie entsprechen nicht dem deutschen Datenschutz. Bitte beachte bei Google+ die Private Policy">
  <area shape="rect" coords="176,89,288,119" href="https://plus.google.com/108609958819543128793/" target="_blank" alt="Windkraft-Journal Fanpage bei Google+">
  <area shape="rect" coords="52,130,164,160" href="https://plus.google.com/112218734571565226693/" target="_blank" alt="Offshore Wind Energie bei Google+">
  <area shape="rect" coords="176,131,288,160" href="https://plus.google.com/100986643534185028360" target="_blank" alt="Kleinwindanlagen bei Google+">
</map>
<br /><br />
Sie benötigen für Ihre Monteure ein Ferienhaus in Dänemark oder auch anderen europäischen Ländern? Oder möchten einfach mal schön Urlaub machen?<br />
<a href="http://www.ferienhaus-daenemark-mieten.de/" target="_blank"><strong>Dann suchen und buchen Sie hier</strong></a><br /></div>
		</aside><aside id="accesspress_mag_register_latest_posts-2" class="widget widget_accesspress_mag_register_latest_posts">        <div class="latest-posts clearfix">
           <h1 class="widget-title"><span>Neue Artikel</span></h1>     
           <div class="latest-posts-wrapper">
                                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <a href="http://www.windkraft-journal.de/2016/11/22/ostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet/94899">
                                                            <img src="http://www.windkraft-journal.de/wp-content/uploads/sperrwerk-177x118.jpg" alt="Picture: Sturmflutsperrwerk Greifswald / Foto: Lahmeyer" />
                                                        </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://www.windkraft-journal.de/2016/11/22/ostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet/94899">Ostseehochwasserschutz: Sturmflutsperrwerk mit Deutschem Ingenieurbaupreis ausgezeichnet</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.windkraft-journal.de/2016/11/22/ostseehochwasserschutz-sturmflutsperrwerk-mit-deutschem-ingenieurbaupreis-ausgezeichnet/94899" rel="bookmark"><time class="entry-date published updated" datetime="2016-11-22T17:24:15+00:00">22. November 2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .latest-single-post -->
                                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <a href="http://www.windkraft-journal.de/2016/11/22/juwi-und-ge-haben-einen-rahmenvertrag-ueber-bis-zu-110-windanlagen-abgeschlossen/94895">
                                                            <img src="http://www.windkraft-journal.de/wp-content/uploads/ge-wind-177x118.jpg" alt="juwi und GE haben einen Rahmenvertrag über bis zu 110 der neu entwickelten Anlagentypen 3.6-137 und 3.8-130 der 3MW Klasse abgeschlossen (Bildquelle: GE)." />
                                                        </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://www.windkraft-journal.de/2016/11/22/juwi-und-ge-haben-einen-rahmenvertrag-ueber-bis-zu-110-windanlagen-abgeschlossen/94895">juwi und GE haben einen Rahmenvertrag über bis zu 110 Windanlagen abgeschlossen</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.windkraft-journal.de/2016/11/22/juwi-und-ge-haben-einen-rahmenvertrag-ueber-bis-zu-110-windanlagen-abgeschlossen/94895" rel="bookmark"><time class="entry-date published updated" datetime="2016-11-22T17:10:37+00:00">22. November 2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .latest-single-post -->
                                    <div class="latest-single-post clearfix">
                        <div class="post-img">
                            <a href="http://www.windkraft-journal.de/2016/11/22/windpark-plauerhagen-waechst-weiter-eno-energy-liefert-erneut-sechs-eno-114-mit-21-mw/94891">
                                                            <img src="http://www.windkraft-journal.de/wp-content/uploads/eno-2-177x118.jpg" alt="eno energy liefert erneut sechs eno 114 Windanlagen mit 21 MW / Pressebild" />
                                                        </a>
                        </div><!-- .post-img -->
                        <div class="post-desc-wrapper">
                            <h3 class="post-title"><a href="http://www.windkraft-journal.de/2016/11/22/windpark-plauerhagen-waechst-weiter-eno-energy-liefert-erneut-sechs-eno-114-mit-21-mw/94891">Windpark Plauerhagen wächst weiter: eno energy liefert erneut sechs eno 114 mit 21 MW</a></h3>
                            <div class="block-poston"><span class="posted-on"><a href="http://www.windkraft-journal.de/2016/11/22/windpark-plauerhagen-waechst-weiter-eno-energy-liefert-erneut-sechs-eno-114-mit-21-mw/94891" rel="bookmark"><time class="entry-date published updated" datetime="2016-11-22T16:57:38+00:00">22. November 2016</time></a></span></div>
                        </div><!-- .post-desc-wrapper -->
                    </div><!-- .latest-single-post -->
                           </div><!-- .latest-posts-wrapper -->
        </div><!-- .latest-posts -->
    </aside>	</div>
</div><!-- #secondary --></div><!-- .apmag-container -->



	</div><!-- #content -->
    
	    
        
    <footer id="colophon" class="site-footer" role="contentinfo">
    
                			<div class="top-footer footer-column3">
            			<div class="apmag-container">
                            <div class="footer-block-wrapper clearfix">
                				<div class="footer-block-1 footer-block wow fadeInLeft" data-wow-delay="0.5s">
                					                						<aside id="text-33" class="widget widget_text"><h4 class="widget-title"><span>Impressum</span></h4>			<div class="textwidget"><a href="http://www.windkraft-journal.de/impressum">Impressum</a> - <a href="http://www.windkraft-journal.de/datenschutz">Datenschutzhinweise</a></div>
		</aside><aside id="tag_cloud-3" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Tags</span></h4><div class="tagcloud"><a href='http://www.windkraft-journal.de/tag/arbeitsplatze' class='tag-link-432 tag-link-position-1' title='193 Themen' style='font-size: 9.5180722891566pt;'>Arbeitsplätze</a>
<a href='http://www.windkraft-journal.de/tag/biomasse' class='tag-link-515 tag-link-position-2' title='189 Themen' style='font-size: 9.3493975903614pt;'>Biomasse</a>
<a href='http://www.windkraft-journal.de/tag/eeg' class='tag-link-469 tag-link-position-3' title='167 Themen' style='font-size: 8.5060240963855pt;'>EEG</a>
<a href='http://www.windkraft-journal.de/tag/eeg-umlage' class='tag-link-1748 tag-link-position-4' title='236 Themen' style='font-size: 10.867469879518pt;'>EEG-Umlage</a>
<a href='http://www.windkraft-journal.de/tag/elektrofahrzeuge' class='tag-link-68 tag-link-position-5' title='188 Themen' style='font-size: 9.3493975903614pt;'>Elektrofahrzeuge</a>
<a href='http://www.windkraft-journal.de/tag/elektromobilitat' class='tag-link-780 tag-link-position-6' title='392 Themen' style='font-size: 14.578313253012pt;'>Elektromobilität</a>
<a href='http://www.windkraft-journal.de/tag/energieeffizienz' class='tag-link-355 tag-link-position-7' title='289 Themen' style='font-size: 12.385542168675pt;'>Energieeffizienz</a>
<a href='http://www.windkraft-journal.de/tag/energiepolitik' class='tag-link-270 tag-link-position-8' title='165 Themen' style='font-size: 8.3373493975904pt;'>energiepolitik</a>
<a href='http://www.windkraft-journal.de/tag/energiespeicher' class='tag-link-858 tag-link-position-9' title='161 Themen' style='font-size: 8.1686746987952pt;'>energiespeicher</a>
<a href='http://www.windkraft-journal.de/tag/energieversorgung' class='tag-link-330 tag-link-position-10' title='272 Themen' style='font-size: 12.048192771084pt;'>Energieversorgung</a>
<a href='http://www.windkraft-journal.de/tag/energiewende' class='tag-link-243 tag-link-position-11' title='1.067 Themen' style='font-size: 22pt;'>energiewende</a>
<a href='http://www.windkraft-journal.de/tag/erneuerbare-energien-2' class='tag-link-223 tag-link-position-12' title='310 Themen' style='font-size: 12.89156626506pt;'>erneuerbare energien</a>
<a href='http://www.windkraft-journal.de/tag/finanzierung' class='tag-link-510 tag-link-position-13' title='252 Themen' style='font-size: 11.373493975904pt;'>Finanzierung</a>
<a href='http://www.windkraft-journal.de/tag/forschung' class='tag-link-406 tag-link-position-14' title='260 Themen' style='font-size: 11.710843373494pt;'>forschung</a>
<a href='http://www.windkraft-journal.de/tag/forderung' class='tag-link-987 tag-link-position-15' title='193 Themen' style='font-size: 9.5180722891566pt;'>Förderung</a>
<a href='http://www.windkraft-journal.de/tag/inbetriebnahme' class='tag-link-4755 tag-link-position-16' title='157 Themen' style='font-size: 8pt;'>Inbetriebnahme</a>
<a href='http://www.windkraft-journal.de/tag/installation' class='tag-link-1611 tag-link-position-17' title='180 Themen' style='font-size: 9.0120481927711pt;'>installation</a>
<a href='http://www.windkraft-journal.de/tag/investitionen' class='tag-link-260 tag-link-position-18' title='217 Themen' style='font-size: 10.361445783133pt;'>investitionen</a>
<a href='http://www.windkraft-journal.de/tag/investoren' class='tag-link-5987 tag-link-position-19' title='222 Themen' style='font-size: 10.530120481928pt;'>Investoren</a>
<a href='http://www.windkraft-journal.de/tag/klimaschutz' class='tag-link-450 tag-link-position-20' title='423 Themen' style='font-size: 15.253012048193pt;'>Klimaschutz</a>
<a href='http://www.windkraft-journal.de/tag/klimawandel' class='tag-link-971 tag-link-position-21' title='213 Themen' style='font-size: 10.192771084337pt;'>Klimawandel</a>
<a href='http://www.windkraft-journal.de/tag/nachhaltigkeit' class='tag-link-253 tag-link-position-22' title='168 Themen' style='font-size: 8.5060240963855pt;'>nachhaltigkeit</a>
<a href='http://www.windkraft-journal.de/tag/netzausbau' class='tag-link-139 tag-link-position-23' title='232 Themen' style='font-size: 10.867469879518pt;'>netzausbau</a>
<a href='http://www.windkraft-journal.de/tag/netzbetreiber' class='tag-link-1510 tag-link-position-24' title='181 Themen' style='font-size: 9.0120481927711pt;'>Netzbetreiber</a>
<a href='http://www.windkraft-journal.de/tag/offshore' class='tag-link-46 tag-link-position-25' title='313 Themen' style='font-size: 13.060240963855pt;'>offshore</a>
<a href='http://www.windkraft-journal.de/tag/offshore-windenergie' class='tag-link-1110 tag-link-position-26' title='205 Themen' style='font-size: 9.855421686747pt;'>Offshore-Windenergie</a>
<a href='http://www.windkraft-journal.de/tag/offshore-windpark' class='tag-link-458 tag-link-position-27' title='242 Themen' style='font-size: 11.204819277108pt;'>Offshore-Windpark</a>
<a href='http://www.windkraft-journal.de/tag/offshore-windparks' class='tag-link-181 tag-link-position-28' title='334 Themen' style='font-size: 13.566265060241pt;'>offshore windparks</a>
<a href='http://www.windkraft-journal.de/tag/photovoltaik' class='tag-link-250 tag-link-position-29' title='504 Themen' style='font-size: 16.433734939759pt;'>photovoltaik</a>
<a href='http://www.windkraft-journal.de/tag/photovoltaikanlagen' class='tag-link-2078 tag-link-position-30' title='168 Themen' style='font-size: 8.5060240963855pt;'>Photovoltaikanlagen</a>
<a href='http://www.windkraft-journal.de/tag/rahmenbedingungen' class='tag-link-1940 tag-link-position-31' title='220 Themen' style='font-size: 10.361445783133pt;'>Rahmenbedingungen</a>
<a href='http://www.windkraft-journal.de/tag/rotorblatter' class='tag-link-6825 tag-link-position-32' title='172 Themen' style='font-size: 8.6746987951807pt;'>Rotorblätter</a>
<a href='http://www.windkraft-journal.de/tag/solarenergie' class='tag-link-420 tag-link-position-33' title='209 Themen' style='font-size: 10.024096385542pt;'>solarenergie</a>
<a href='http://www.windkraft-journal.de/tag/studie' class='tag-link-1221 tag-link-position-34' title='256 Themen' style='font-size: 11.542168674699pt;'>Studie</a>
<a href='http://www.windkraft-journal.de/tag/umwelt' class='tag-link-424 tag-link-position-35' title='278 Themen' style='font-size: 12.21686746988pt;'>umwelt</a>
<a href='http://www.windkraft-journal.de/tag/versorgungssicherheit' class='tag-link-1624 tag-link-position-36' title='165 Themen' style='font-size: 8.3373493975904pt;'>Versorgungssicherheit</a>
<a href='http://www.windkraft-journal.de/tag/wartung' class='tag-link-699 tag-link-position-37' title='191 Themen' style='font-size: 9.3493975903614pt;'>wartung</a>
<a href='http://www.windkraft-journal.de/tag/windenergie' class='tag-link-8 tag-link-position-38' title='693 Themen' style='font-size: 18.795180722892pt;'>windenergie</a>
<a href='http://www.windkraft-journal.de/tag/windenergieanlagen' class='tag-link-497 tag-link-position-39' title='578 Themen' style='font-size: 17.44578313253pt;'>Windenergieanlagen</a>
<a href='http://www.windkraft-journal.de/tag/windkraft' class='tag-link-112 tag-link-position-40' title='284 Themen' style='font-size: 12.21686746988pt;'>windkraft</a>
<a href='http://www.windkraft-journal.de/tag/windkraftanlagen' class='tag-link-81 tag-link-position-41' title='483 Themen' style='font-size: 16.096385542169pt;'>windkraftanlagen</a>
<a href='http://www.windkraft-journal.de/tag/windpark' class='tag-link-210 tag-link-position-42' title='414 Themen' style='font-size: 15.084337349398pt;'>windpark</a>
<a href='http://www.windkraft-journal.de/tag/windparks-2' class='tag-link-115 tag-link-position-43' title='424 Themen' style='font-size: 15.253012048193pt;'>windparks</a>
<a href='http://www.windkraft-journal.de/tag/windstrom' class='tag-link-1853 tag-link-position-44' title='179 Themen' style='font-size: 9.0120481927711pt;'>Windstrom</a>
<a href='http://www.windkraft-journal.de/tag/ubertragungsnetzbetreiber' class='tag-link-790 tag-link-position-45' title='163 Themen' style='font-size: 8.1686746987952pt;'>Übertragungsnetzbetreiber</a></div>
</aside>                					                				</div>
                
                				<div class="footer-block-2 footer-block wow fadeInLeft" data-wow-delay="0.8s" style="display: block;">
                						
                				</div>
                
                				<div class="footer-block-3 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: block;">
                					                						<aside id="text-32" class="widget widget_text"><h4 class="widget-title"><span>Windenergie und Erneuerbare Energien Nachrichten</span></h4>			<div class="textwidget"><a href="http://www.windkraft-journal.de/windenergie">Windkraftanlagen</a> - <a href="http://www.windkraft-journal.de/kleinwindkraftanlagen">Kleinwindkraft</a> - <a href="http://www.windkraft-journal.de/solarenergie">Solarenergie</a> - <a href="http://www.windkraft-journal.de/bioenergie">Bioenergie</a> - <a href="http://www.windkraft-journal.de/elektroauto">Elektroauto</a> <br />Copyright &copy; Windkraft-Journal 2016</strong></a>  - <br /><span style="font-size:11px;">Wir bieten unseren Lesern Branchen Nachrichten der Windenergie Unternehmen und Dienstleister. Informationen zu Produkten, Messen, Vereine  und Verbänden, die sich mit Windkraftanlagen beschäftigen. Offshore und Onshore News und Tipps für Wohnungseigentümer und Einfamilienhaus Besitzer, z.B. Verbraucherberatung und Energiespartipps. Ferner die wichtigsten Neuigkeiten zu den Themen Solar, Photovoltaik Anlagen, Biogas, Bioenergie, E-Mobilität und weiteren Erneuerbaren Energien. Ökö-Strom und Strom sparen.</span>
<br /><br /><a href="http://www.rss-world.de/" title="RSS Verzeichnis"><img src="http://www.rss-world.de/img/static/rss_icon.jpg" border="0" alt="RSS World" /></a> <A HREF="http://www.rss-verzeichnis.de" TITLE="RSS Verzeichnis" TARGET="_blank"><IMG SRC="http://www.rss-verzeichnis.de/img/rss-verzeichnis-de.gif" ALT="RSS Verzeichnis" BORDER="0" WIDTH="80" HEIGHT="15"></A><br /><br /></div>
		</aside>                						
                				</div>
                                <div class="footer-block-4 footer-block wow fadeInLeft" data-wow-delay="1.2s" style="display: none;">
                						
                				</div>
                            </div> <!-- footer-block-wrapper -->
                         </div><!--apmag-container-->
                    </div><!--top-footer-->
                	         
        <div class="bottom-footer clearfix">
            <div class="apmag-container">
                    		<div class="site-info">
                                            <span class="copyright-symbol"> &copy; 2016</span>
                     
                    <a href="http://www.windkraft-journal.de/">
                    <span class="copyright-text">Windkraft-Journal</span> 
                    </a>           
        		</div><!-- .site-info -->
                            <div class="ak-info">
                    Powered by <a href="http://wordpress.org/">WordPress </a>
                    | Theme:                     <a title="AccessPress Themes" href="http://accesspressthemes.com">AccessPress Mag</a>
                </div><!-- .ak-info -->
                         </div><!-- .apmag-container -->
        </div><!-- .bottom-footer -->
	</footer><!-- #colophon -->
    <div id="back-top">
        <a href="#top"><i class="fa fa-arrow-up"></i> <span> Top </span></a>
    </div>   
</div><!-- #page -->
<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"N\u00e4chste >","prev":"< Vorherige","image":"Bild","of":"von","close":"Schlie\u00dfen","noiframes":"Diese Funktion ben\u00f6tigt iframes. Du hast jedoch iframes deaktiviert oder dein Browser unterst\u00fctzt diese nicht.","loadingAnimation":"http:\/\/www.windkraft-journal.de\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.windkraft-journal.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.windkraft-journal.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/lightbox/nivo-lightbox.js?ver=1.2.0'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/lightbox/lightbox-settings.js?ver=2.3.6'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/jquery.bxslider.min.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/navigation.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-content/themes/accesspress-mag/js/skip-link-focus-fix.js?ver=20130115'></script>
<script type='text/javascript' src='http://www.windkraft-journal.de/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script src="http://www.windkraft-journal.de/wp-content/plugins/shariff-sharing/dep/shariff.complete.js"></script>
				
				<script src="http://www.windkraft-journal.de/wp-content/plugins/wp-cookiechoise/js/cookiechoices.js"></script>

								<script>
				  document.addEventListener('DOMContentLoaded', function(event) {
					cookieChoices.showCookieConsentBar('Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugriffe auf unsere Website zu analysieren. Außerdem geben wir Informationen zu Ihrer Nutzung unserer Website an unsere Partner für soziale Medien, Werbung und Analysen weiter. Details ansehen: ','OK', 'Weitere Infos', 'http://www.windkraft-journal.de/datenschutz/');
				  });
				</script>
				<!-- Powered by WPtouch: 4.1.4 --></body>
</html>